Section: core-libs

Depends: linux+api

Replaces: locale-gen<=20160429

Breaks: locale-gen<=20160429

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (Git), latest version 2.29

Available versions