Section: extra-multimedia

Depends: fftw, ladspa-sdk, libsamplerate, vamp-plugin-sdk

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.9.1

Available versions

Version 1.8.2-1
amd64 212.2KiB
arm64 171.8KiB
loongson3 183.4KiB
ppc64el 206.2KiB