Section: extra-libs

Depends: libcddb, ncurses

Breaks: clementine<=1.3.1-5, deadbeef<=0.7.2-6, gst-plugins-ugly-1-0<=1.14.1, kodi<=1:17.4-1, libcdio-paranoia<=10.2+0.93+1-2, mpv<=0.28.2-1, pycdio<=0.20, vcdimager<=0.7.24-3, vlc<=3.0.3-1

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 2.1.0
amd64 249.9KiB
arm64 244.1KiB
loongson3 263.4KiB
ppc64el 260.7KiB
riscv64 249.2KiB