Section: extra-libs

Depends : expat, libffi, libxml2, wayland-protocols

Depends (build) : docbook-xsl, doxygen, graphviz, xmlto

Replaces : mesa<=1:18.1.7-1

Breaks : mesa<=1:18.1.7-1

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (git) 1.21.0

Available versions