Section: extra-network

Depends: cups, dnspython, gamin, glibc, gnutls, gpgme, iniparser, ldb, libaio, libbsd, libcap, libgcrypt, libnsl2, liburing, lttng-ust, markdown, openldap, perl-parse-yapp, popt, python-3, readline, talloc, tdb, tevent

Depends (build): libxslt, rpcsvc-proto

Breaks: cifs-utils<=6.10, freeradius<=3.0.21-2, gnome-control-center<=3.38.2, gnome-vfs<=2.24.4-7, gvfs<=1.46.1, kio-extras<=20.12.3, kodi<=1:19.0, ldb<=1.5.8-1, mpd<=0.21.26, mplayer<=1:1.4-5, pysmbc<=1.0.22, tdebase<=14.0.7-5, vlc<=3.0.12, xine-lib<=1.2.10-2

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions