Section: extra-web

Depends: brotli, ca-certs, gnutls, krb5, libidn2, libpsl, libssh2, nghttp2, rtmpdump, zlib

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 7.68.0

Available versions