Depended by: ardour, at-spi2-atk, atkmm, cinnamon-control-center, cinnamon-screensaver, cjs, clutter, epiphany, ettercap, evince, evolution, exo, gnash, gtk-2, netbeans, netease-cloud-music-gtk, ruby-atk, vice, vlc

Depended by (build): brltty

Suggested by: brltty

Library depended by: