Section: extra-admin

Depends: acl, avahi, bc, dbus, hicolor-icon-theme, krb5, libpaper, libpng, libtiff, libusb, linux-pam, openssl, systemd, xdg-utils

Suggests: colord, cups-filters

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 2.4.0-12.4.0
amd64 5.3MiB
arm64 5.3MiB
loongson3 5.3MiB
ppc64el 5.4MiB
riscv64 5.3MiB