Section: extra-libs

Depends: gnupg, libgpg-error

Depends (build): qt-5, swig

Replaces: kde-runtime<=16.08.3, kdepimlibs4<=1:4.14.10

Breaks: balsa<=2.5.2-0, claws-mail<=3.14.1, fwupd<=0.7.5, geany-plugins<=1.29, gmime<=2.6.20-3, gpgmepp<=16.08.3, kde-runtime<=16.08.3, kdepimlibs<=16.04.0, kdepimlibs4<=1:4.14.10-1, libcryptui<=3.12.2-2, limba<=0.5.6, mutt<=1.7.1, ostree<=2016.13, pacman<=1:5.0.1, pygpgme<=0.3-2, seahorse<=3.20.0, sylpheed<=3.5.0, tdepim<=14.0.4

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.13.1

Available versions

Version 1.12.0-3
amd64 1003.1KiB
arm64 1.5MiB
armel 1.4MiB
powerpc 1.5MiB
ppc64 1.6MiB
riscv64