Section: core-libs

Depends : glibc

Replaces : glibc<=1:2.37-1, man-pages<=6.01+posix2017-a

Breaks : glibc<=1:2.37-1, man-pages<=6.01+posix2017-a

Depends (library): glibc

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 4.4.36

Available versions