Section: base-libs

Depends : e2fsprogs, openldap

Depends armv4: e2fsprogs

Depends armv6hf: e2fsprogs

Depends armv7hf: e2fsprogs

Depends i486: e2fsprogs

Depends loongson2f: e2fsprogs

Depends powerpc: e2fsprogs

Depends ppc64: e2fsprogs

Depends retro: e2fsprogs

Depends (build) : bison

Breaks : autofs<=5.1.0-0, bind<=9.10.3-1, curl<=7.45.0, cvs<=1.11.23real15-1, dante<=1.4.1-2, evolution-data-server<=3.18.2, gnome-online-accounts<=3.18.2, gnome-vfs<=2.24.4-3, gsasl<=1.8.0-2, kdelibs<=4.14.14, libssh<=0.7.0-0, libtirpc<=0.3.2, linux-pam<=1.2.1, mutt<=1.5.23, neon<=0.30.1-0, openconnect<=7.06-1, openssh<=7.1p1, postgresql<=9.4.5, wireshark<=2.0.0

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 1.17.1

Available versions

Version 1.17.1-4
amd64 1.17 MiB
arm64 1.11 MiB
loongson3 1.13 MiB
riscv64 1.12 MiB