Section: extra-productivity

Depends: bsh, clucene, coinmp, cups, curl, dbus-glib, desktop-file-utils, glew, glu, gpgme, graphite, gst-libav-1-0, gst-plugins-bad-1-0, gst-plugins-base-1-0, gst-plugins-good-1-0, gst-plugins-ugly-1-0, gstreamer-vaapi, gtk-2, gtk-3, harfbuzz, hicolor-icon-theme, hunspell, hyphen, icu, lcms2, libabw, libatomic-ops, libcdr, libcmis, libe-book, libepubgen, libetonyek, libexttextcat, libfreehand, libjpeg-turbo, liblangtag, libmspub, libmwaw, libnumbertext, libodfgen, liborcus, libpagemaker, libpaper, libqxp, libstaroffice, libtommath, libvisio, libwpd, libwpg, libwps, libxslt, libzmf, lpsolve, lxml, mythes, neon, nspr, nss, openjdk, pango, postgresql, python-3, redland, sane-backends, serf, shared-mime-info, unixodbc, xmlsec

Depends (build): apache-ant, apr, bluez, cppunit, dejavu-fonts, doxygen, gdb, glm, gobject-introspection, gperf, icu, liberation-fonts, mdds, perl-archive-zip, rpmextract, rxvt-unicode, unzip, zip

Replaces: libreoffice-i18n<=5.0.4

Breaks: libreoffice-i18n<=5.0.4

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 6.2.2.1

Available versions