Section:

Depends : babeltrace, elfutils, expat, glibc-dbg, guile, isl, ncurses, python-3, readline, source-highlight, xxhash, xz

Depends armv4: expat, glibc-dbg, isl, readline

Depends armv6hf: expat, glibc-dbg, isl, readline

Depends i486: expat, glibc-dbg, isl, readline

Depends loongson2f: expat, glibc-dbg, isl, readline

Depends m68k: expat, glibc-dbg, isl, readline

Depends powerpc: expat, glibc-dbg, isl, readline

Depends ppc64: expat, glibc-dbg, isl, readline

Depends retro: expat, glibc-dbg, isl, readline

Depends (library): babeltrace, elfutils, expat, gcc-runtime, glibc, gmp, guile, mpfr, ncurses, python-3, readline, source-highlight, xxhash, xz, zstd

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 14.2

Errors:

app-devel/gdb/autobuild/defines: Context error at line 8, col 1. Reason: variable 'BUILDDEP__RETRO' is undefined

Available versions