Section: extra-kde

Depends: freerdp, kcmutils, kdnssd, knotifyconfig, libvncserver

Depends (build): extra-cmake-modules, kdoctools

Replaces: kde-l10n<=16.12.3

Breaks: kde-l10n<=16.12.3

Links: Changelog, QA Page, Report issues

Available versions

Version 20.12.220.08.3
-vd-amd64
amd64 1.6MiB 1.6MiB
arm64 1.6MiB 1.6MiB
loongson3 1.6MiB
ppc64el 1.6MiB 1.6MiB