Section: extra-network

Depends: alsa-lib, cups, ffmpeg, gst-plugins-base-1-0, openssl, pulseaudio, x11-lib

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 2.2.0

Available versions

Version 2:2.2.0
amd64 1.3MiB
arm64 1.2MiB
loongson3 1.2MiB
ppc64el 1.4MiB