Section: extra-libs

Depends: libgpg-error

Replaces: libassusan

Breaks: gnupg<=2.1.9

Provides: libassusan

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 2.5.3-12.5.3
amd64 81.6KiB
arm64 78.1KiB
loongson3 80.1KiB
ppc64el 81.6KiB