Section: extra-network

Depends: cyrus-sasl, gdbm, gpgme, krb5, libidn, mime-types, ncurses, openssl

Links: Changelog, QA Page, Report issues

Available versions

Version 1.14.7
amd64 1.6MiB
arm64 1.5MiB
loongson3
ppc64el 1.6MiB