Depended by: chromium, cinnamon-settings-daemon, cups-filters, cups-pdf, cups-pk-helper, freerdp, ghostscript, gnome-settings-daemon, gnustep-gui, google-chrome, gtk-4, gutenprint, hplip, libreoffice, openjdk, openjdk-11, openjdk-8, opera, print-base, print-manager, pycups, qt-4, qt-5, samba, sane-backends, scribus, tqt3, vscode, wine

Depended by (build): bluez

Suggested by: bluez

Library depended by: