Depended by: farstream, farstream-0.1, gst-plugins-bad-1-0, telepathy-gabble

Library depended by: