Section: extra-kde

Depends: chmlib, djvulibre, ebook-tools, kactivities, kdegraphics-mobipocket, khtml, kpty, libkexiv2, libspectre, poppler, purpose, qca, threadweaver

Depends (build): extra-cmake-modules, kdoctools

Replaces: kde-l10n<=16.12.3

Breaks: kde-l10n<=16.12.3

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 20.12.220.08.3
-vd-amd64
amd64 6.3MiB 6.3MiB
arm64 6.2MiB 6.2MiB
loongson3 6.1MiB
ppc64el 6.3MiB 6.3MiB