Section: extra-kde

Depends: exiv2, qt-5

Depends (build): extra-cmake-modules

Replaces: kde-l10n<=16.12.3

Breaks: kde-l10n<=16.12.3, okular<=16.04.3

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions