Section: extra-libs

Depends: zlib

Breaks: deadbeef<=0.7.2-2, ebook-tools<=0.2.2-2, goldendict<=1.5.0rc2-4, libsigrok<=0.4.0-2, libykneomgr<=0.1.8, mgba<=0.5.2-1, php<=5.6.30, php7<=7.1.2, ppsspp<=1.3, radare2<=1.2.1

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 1.5.2-1
amd64 215.4KiB
arm64 211.0KiB
loongson3 212.0KiB
ppc64el 222.6KiB