Section: extra-scientific

Depends: arpack-ng, curl, fftw, fltk, ghostscript, glpk, glu, gnuplot, graphicsmagick, hdf5, libsndfile, openblas, openjdk, qhull, qscintilla, qt-5, suitesparse, texinfo

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 5.2.0

Available versions

Version 5.1.0-44.4.0-24.4.0
amd64 16.2MiB
arm64 14.1MiB
armel 13.6MiB
bsp-sunxi-armel
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
powerpc 12.2KiB
ppc64 14.0MiB
riscv64