Section: extra-multimedia

Depends: alsa-lib, curl, dbus-glib, desktop-file-utils, faad2, ffmpeg, flac, fluidsynth, glib, gnome-icon-theme, hicolor-icon-theme, jack, lame, libcdio-paranoia, libcue, libguess, libmms, libmodplug, libmtp, libnotify, libsidplayfp, libvorbis, mpg123, neon, pulseaudio, qt-5, unzip, wavpack

Depends [armel]: alsa-lib, curl, dbus-glib, desktop-file-utils, faad2, ffmpeg, flac, glib, gnome-icon-theme, gtk-2, hicolor-icon-theme, lame, libcdio-paranoia, libcue, libguess, libmms, libmtp, libnotify, libsamplerate, libsidplayfp, libvorbis, mpg123, neon, unzip, wavpack

Depends [armhf]: alsa-lib, curl, dbus-glib, desktop-file-utils, faad2, ffmpeg, flac, glib, gnome-icon-theme, gtk-2, hicolor-icon-theme, lame, libcdio-paranoia, libcue, libguess, libmms, libmtp, libnotify, libsamplerate, libsidplayfp, libvorbis, mpg123, neon, unzip, wavpack

Depends [i486]: alsa-lib, curl, dbus-glib, desktop-file-utils, faad2, ffmpeg, flac, glib, gnome-icon-theme, gtk-2, hicolor-icon-theme, lame, libcdio-paranoia, libcue, libguess, libmms, libmtp, libnotify, libsamplerate, libsidplayfp, libvorbis, mpg123, neon, unzip, wavpack

Depends [loongson2f]: alsa-lib, curl, dbus-glib, desktop-file-utils, faad2, ffmpeg, flac, glib, gnome-icon-theme, gtk-2, hicolor-icon-theme, lame, libcdio-paranoia, libcue, libguess, libmms, libmtp, libnotify, libsamplerate, libsidplayfp, libvorbis, mpg123, neon, unzip, wavpack

Depends [powerpc]: alsa-lib, curl, dbus-glib, desktop-file-utils, faad2, ffmpeg, flac, glib, gnome-icon-theme, gtk-2, hicolor-icon-theme, lame, libcdio-paranoia, libcue, libguess, libmms, libmtp, libnotify, libsamplerate, libsidplayfp, libvorbis, mpg123, neon, unzip, wavpack

Depends [ppc64]: alsa-lib, curl, dbus-glib, desktop-file-utils, faad2, ffmpeg, flac, glib, gnome-icon-theme, gtk-2, hicolor-icon-theme, lame, libcdio-paranoia, libcue, libguess, libmms, libmtp, libnotify, libsamplerate, libsidplayfp, libvorbis, mpg123, neon, unzip, wavpack

Depends [retro]: alsa-lib, curl, dbus-glib, desktop-file-utils, faad2, ffmpeg, flac, glib, gnome-icon-theme, gtk-2, hicolor-icon-theme, lame, libcdio-paranoia, libcue, libguess, libmms, libmtp, libnotify, libsamplerate, libsidplayfp, libvorbis, mpg123, neon, unzip, wavpack

Depends (build): appstream-glib, audacious

Depends (build) [armel]: audacious

Depends (build) [armhf]: audacious

Depends (build) [i486]: audacious

Depends (build) [loongson2f]: audacious

Depends (build) [powerpc]: audacious

Depends (build) [ppc64]: audacious

Depends (build) [retro]: audacious

Replaces: audacious-plugins<=3.9

Breaks: audacious-plugins<=3.9

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 4.0.54.0.4
amd64 1.7MiB
arm64 1.6MiB
loongson3 1.6MiB
ppc64el 1.7MiB 1.7MiB