Section:

Depends : glib, jack, ladspa-sdk, pulseaudio

Depends (build) : doxygen

Breaks : audacious<=3.10, carla<=1:1.9.11-1, dosbox<=1:0.74-1, drumstick<=1.1.1, freepats2<=20170822, gst-plugins-bad-1-0<=1.14.3-2, linthesia<=20161105, lmms<=2:1.2.0rc6, qsynth<=0.5.2-1, scummvm<=2.0.0, sdl-mixer<=1.2.12-1, vlc<=3.0.4-5, vmpk<=0.7.0

Depends (library): alsa-lib, dbus, glib, glibc, jack, libsndfile, pipewire, pulseaudio, readline, systemd

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 2.0.5

Available versions

Version 2.3.5 2.0.5-1
amd64 199 KiB
arm64 182 KiB
loongarch64 183 KiB
loongson3 187 KiB
mips64r6el 170 KiB
ppc64el 197 KiB
riscv64 172 KiB