Section: extra-multimedia

Depends: alsa-lib, libftdi, libirman, python-2

Depends (build): libxslt

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 0.9.4d

Available versions

Version 0.9.4d-11
-vd-amd64
amd64 1.1MiB
arm64 1.1MiB
loongson3 1.1MiB
ppc64el 1.2MiB