Depended by: breeze, kconfigwidgets, kproperty, krusader, kwayland-integration

Library depended by: