Section: extra-devel

Depends: aspell, curl, db, e2fsprogs, enchant, file, freetds, freetype, gmp, httpd, icu, libedit, libgd, libjpeg-turbo, libmcrypt, libnl, libpng, libtool, libxml2, libxslt, libzip, net-snmp, openldap, openssl, pcre2, postfix, postgresql, sqlite, systemd, tidyhtml, unixodbc, uw-imap

Conflicts: php<=5.6.16

Breaks: php<=5.6.16

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 7.3.8

Available versions

Version 7.3.7-2 7.3.77.3.6-17.3.67.3.57.3.47.3.2
amd64 16.4MiB 16.4MiB 16.4MiB 16.4MiB
arm64 15.3MiB
armel 14.4MiB
i586
powerpc 15.8MiB
ppc64 16.4MiB
riscv64 16.0MiB