Section: extra-gnome

Depends: avahi, dconf, desktop-file-utils, freerdp, gnutls, gtk-vnc, libsecret, libspice-gtk, openssh, phodav, shared-mime-info, telepathy-glib, vte-gtk3

Depends (build): appstream-glib, docbook-xsl, gnome-common, gtk-doc, intltool, itstool, spice-protocol

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 3.22.0

Available versions

Version 3.22.0-53.22.0-4
amd64 1.3MiB 1.3MiB
arm64 1.3MiB
bsp-rpi-arm64
bsp-rpi-noarch
loongson3
ppc64el 1.3MiB