Section: extra-multimedia

Depends: alsa-lib, curl, dbus, desktop-file-utils, faad2, ffmpeg, flac, gtk-3, hicolor-icon-theme, imlib2, jansson, libcddb, libcdio, libdispatch, libmad, libsamplerate, libsndfile, libvorbis, libzip, pulseaudio, wavpack, yasm, zip

Depends (build): intltool, llvm

Links: Changelog, QA Page, Report issues

Available versions

Version 1.9.11.8.81.8.4
amd64 3.3MiB
arm64 3.0MiB
loongson3 3.0MiB
ppc64el 3.2MiB
riscv64