Section: extra-libs

Depends: glibc

Depends (build): llvm

Replaces: libblocksruntime, libdispatch-objc2

Conflicts: libblocksruntime, libdispatch-objc2

Breaks: libblocksruntime<=0.4.1-2, libdispatch-objc2<=20140226-3

Provides: libblocksruntime, libdispatch-objc2

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 5.6.1
amd64 144.1KiB
arm64 138.1KiB
loongson3 136.1KiB
ppc64el 146.2KiB
riscv64