Section: extra-kde

Depends: calendarsupport, messagelib

Depends (build): boost, extra-cmake-modules, kdesignerplugin, kdoctools

Replaces: kde-l10n<=16.12.3, kdepim<=16.11.90

Breaks: kde-l10n<=16.12.3, kdepim<=16.11.90

Links: Changelog, QA Page, Report issues

Available versions

Version 20.12.120.08.3
amd64 363.1KiB
arm64 336.0KiB
loongson3
ppc64el