Section:

Depends : util-linux

Breaks : akonadi-search<=17.08.3, appstream<=0.11.8, aptitude<=0.8.10, khelpcenter<=17.08.3, notmuch<=0.25.2, xapian-bindings<=1.2.22-3, zeitgeist<=1:1.0-2

Depends (library): gcc-runtime, glibc, util-linux-runtime, zlib

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 1.4.18

Available versions

Version 1.4.18
amd64 1.78 MiB
arm64 1.70 MiB
loongarch64 1.75 MiB
loongson3 1.82 MiB
mips64r6el 1.68 MiB
ppc64el 1.78 MiB
riscv64 1.73 MiB