Depended by: brltty, clamav, git, libgit2, php7, pinentry, qt-5, systemd, vte

Depended by (build): android-platform-tools

Library depended by: