Depended by: httpd-rivet, lamp-base, lapp-base, mod-dnssd, mod-nss, php7

Depended by (build): libsoup, mate-user-share, subversion