Depended by: cabal-install, ecl, ghc, glib, gnustep-base, guile, lgi, llvm-runtime, moarvm, ocaml-ctypes, pypy, pypy3, python-3, ruby, stackless-2, stackless-3, tahoe-lafs, tracker, wayland

Depended by (build): openjdk, openjdk-8, pandoc, rustc

Library depended by: