Depended by: antlr, apache-ant, apache-maven, bazel, bsh, cpeditor, dbeaver, eclipse, erlang, erlang-22, freeplane, fritzing, geogebra, ghidra, gradle, groovy, igv, java-base, jmol, jpexs-decompiler, libreoffice, multimc5, ngs, octave, openjfx, polymake, sacjava, sbt, scala, texlive, weka

Depended by (build): chromium, firefox, flatbuffers, kodi, libguestfs, libsigrok, mysql-connector-c++, openjdk, portmidi, r, tdebindings, thrift

Suggested by: portmidi

Library depended by: