Depended by: alpine, autofs, bind, cifs-utils, cockpit, cups, curl, cvs, cyrus-sasl, dante, dotnet-runtime-2.1, dotnet-runtime-3.1, dotnet-runtime-5.0, dovecot, evolution-data-server, freeradius, freerdp, gnome-online-accounts, gnome-vfs, gsasl, gssproxy, keyutils, libssh, libtdeldap-trinity, libtirpc, mutt, neon, openconnect, openssh, postgresql, powershell, squid, tdelibs, wireshark

Library depended by: