Depended by: anjuta, audacious, gst-plugins-bad-0-10, gst-plugins-bad-1-0, libcoverart, libmusicbrainz-3, libmusicbrainz-5, libreoffice, tdesdk

Depended by (build): anjuta

Library depended by: