Depended by: efl, emacs, fim, fontforge, gdal, gnash, gnustep-gui, imlib2, intellij-idea, kdelibs, khtml, leptonica, libgdiplus, libksquirrel-trinity, libwebp, netbeans, openscenegraph, pycharm, renaissance, tdegraphics, tesseract, tqt3, tracker, tracker-2, tracker-miners, vice, windowmaker, wine, xplanet

Library depended by: