Depended by: amule, darktable, efl, gegl-0.4, gimp, gst-plugins-bad-1-0, gthumb, imagemagick, imagemagick+7, joplin, kasmvnc, krita, leptonica, libgd, libtiff, netsurf, opencv, pillow, qt-5, qt-6, sdl-image, sdl2-image, tdlib-purple, telegram-purple, webkit2gtk, webkitgtk, windowmaker

Library depended by: