Section: extra-libs

Depends: libxml2, numactl, pciutils

Links: Changelog, Reverse dependency, Report issues

Issue 311

Bad .deb Maintainer metadata

1.11.10-1 (arm64/stable)

Maintainer: Null Packager <nullaosc.xyz>

Committer: Dingyuan Wang <gumblexaosc.io>

Issue 432

Library dependency without PKGDEP

1.11.10-1 (arm64/stable)

Also: 1.11.10 (amd64/stable) , 1.11.10 (armel/stable) , 1.11.10 (powerpc/stable) , 1.11.10 (ppc64/stable) , 1.11.10 (riscv64/stable)

Depends: cairo, systemd, x11-lib

cairo 1.16.0-1 (arm64/stable)

  • libcairo.so.2

x11-lib 7.7.20180825-1 (arm64/stable)

  • libpciaccess.so.0

systemd 1:242-1 (arm64/stable)

  • libudev.so.1

x11-lib 7.7.20180825-1 (arm64/stable)

  • libX11.so.6