Section: extra-utils

Depends: glibc, hwdata, kmod

Provides: lspci

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

3.6.2-2 (loongson3/stable)

Also: 3.6.2-2 (ppc64el/stable) , 3.6.2-1 (amd64/stable) , 3.6.2-1 (arm64/stable)

Depends: systemd

systemd 1:248.3-1 (loongson3/stable)

  • libudev.so.1