Section: extra-scientific

Depends: glibc, hwloc, libtool, openssh, python-2, python-3

Depends (build): inetutils, valgrind

Depends (build) [riscv64]: inetutils

Breaks: arpack-ng<=3.2.0-1, boost<=1.58.0-3, supertuxkart<=0.9.2, valgrind<=3.12.0

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

4.1.0 (amd64/stable)

Also: 4.1.0 (arm64/stable) , 4.1.0 (loongson3/stable) , 4.1.0 (ppc64el/stable)

Depends: libnl

libnl 3.5.0 (amd64/stable)

  • libnl-3.so.200
  • libnl-route-3.so.200