Section: extra-editors

Depends: acl, gpm, gtk-3, lua, python-2, python-3, ruby, tcl, tk

Depends [armel]: acl, gpm

Depends [armhf]: acl, gpm

Depends [i486]: acl, gpm

Depends [loongson2f]: acl, gpm

Depends [powerpc]: acl, gpm

Depends [ppc64]: acl, gpm

Depends [retro]: acl, gpm

Replaces: gvim<=8.1.1968, vim-nox<=8.1.1968, vim-runtime<=8.1.1968

Breaks: gvim<=8.1.1968, vim-nox<=8.1.1968, vim-runtime<=8.1.1968

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions