Section: app-network

Depends: gnutls, krb5, libproxy, libxml2, lz4, pcsclite, vpnc

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 8.10-18.10
amd64 643.7KiB
arm64 636.5KiB
loongson3 640.8KiB
ppc64el 658.2KiB
riscv64