Section: extra-kde

Depends: kontactinterface, mailcommon

Depends (build): boost, extra-cmake-modules, kdesignerplugin, kdoctools

Replaces: kde-l10n<=16.12.3, kdepim<=16.11.90

Breaks: kde-l10n<=16.12.3, kdepim<=16.11.90

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 21.04.0-121.04.020.12.320.12.220.08.3
amd64 765.4KiB 762.6KiB 762.8KiB 766.8KiB
arm64 763.0KiB 760.8KiB 760.9KiB 764.6KiB
loongson3
ppc64el