Section: extra-kde

Depends: kdelibs4support, libkexiv2, libksane

Depends (build): extra-cmake-modules, kdesignerplugin, kdoctools

Replaces: kde-l10n<=16.12.3

Breaks: kde-l10n<=16.12.3

Links: Changelog, QA Page, Report issues

Available versions

Version 20.12.220.08.3
-vd-amd64
amd64 5.6MiB 5.6MiB
arm64 5.6MiB 5.6MiB
loongson3 5.5MiB
ppc64el 5.6MiB 5.6MiB