Section: extra-kde

Depends: hicolor-icon-theme, libkdegames

Depends (build): extra-cmake-modules, kdesignerplugin

Replaces: kde-l10n<=16.12.3

Breaks: kde-l10n<=16.12.3

Links: Changelog, QA Page, Report issues

Available versions

Version 20.12.220.08.3
-vd-amd64
amd64 1.2MiB 1.2MiB
arm64 1.2MiB 1.2MiB
loongson3 1.2MiB
ppc64el 1.2MiB 1.2MiB