Section: extra-kde

Depends: kparts

Depends (build): extra-cmake-modules, kdoctools

Replaces: kde-l10n<=16.12.3

Breaks: kde-l10n<=16.12.3

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 18.12.3

Available versions